Problème déchargeur mushmore

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème déchargeur mushmore

Message  mulan le Ven 27 Mai 2016 - 17:48

Salut , j'ai un déchargeur mushmore acheté cette année qui fait déjà des siennes. J'ai l'accus 2 qui ne décharge jamais. Je suis obligé de le mettre sur un autre "port"'point le vider.

Quelqu'un peut m'aider soit m'expliquer soit le réparer.

Merci.
avatar
mulan
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 194
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  thib le Ven 27 Mai 2016 - 18:22

Hello
Ca nécessite sûrement un petit démontage afin de voir si tu n'as pas un élément du décharge mal soudé!!
La led du "port 2" s'allume-t-elle?

________________________________________________________________________________________________________________________________________
avatar
thib
Modérateur
Modérateur

Concours carro été 2013 & Hivers 2013-2014
Messages : 1517
Date d'inscription : 06/11/2012
Localisation : Lyon

http://otdesignminiz.blogspot.fr/

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  mulan le Ven 27 Mai 2016 - 19:47

Oui la led s'allume, toutes les autres s'éteignent tout doucement (normal) et celle ci reste allumée. J'ai ouvert la bête pour voir si je voyais un truc cramé mais rien d'anormale a l'œil.
avatar
mulan
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 194
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  thib le Ven 27 Mai 2016 - 22:45

Aie, ça devient plus compliqué !! La je peu plus t'aider No

________________________________________________________________________________________________________________________________________
avatar
thib
Modérateur
Modérateur

Concours carro été 2013 & Hivers 2013-2014
Messages : 1517
Date d'inscription : 06/11/2012
Localisation : Lyon

http://otdesignminiz.blogspot.fr/

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  mulan le Sam 28 Mai 2016 - 0:52

Merci, je vais voir avec la boutique partenaire pour trouver une solution ca devient galere.
avatar
mulan
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 194
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  mulan le Sam 4 Juin 2016 - 10:44

Donc pas de solution avec la boutique partenaire... , du coup je me retrouve avec un truc acheté dans l'année et qui marche déjà plus...bref un peu deg...

Du coup comment faites vous et quel matos prenez vous pour décharger vos accus en fin de run?



avatar
mulan
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 194
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  FLO 63 le Lun 6 Juin 2016 - 15:38

Salut mulan , j'ai le même déchargeur que toi ( qui fonctionne...) , ou le déchargeur pn.
Sinon , tu peux le décharger avec le powerex Wink

________________________________________________________________________________________________________________________________________
Mes réalisations sur carrosseries de Mini Z: www.facebook.com/flo63reaZ
avatar
FLO 63
Modérateur
Modérateur

Concours carro Automne 2013
Messages : 1273
Date d'inscription : 11/04/2012
Age : 36
Localisation : JOZE

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  mulan le Lun 6 Juin 2016 - 19:42

Je l'ai démonté et testé les éléments pour voir s'il y avait une coupure quelque part mais j'ai rien trouvé... Du coup ca va finir à la benne ce machin, prochain coup je ne prends pas ça. Merci flo Wink
avatar
mulan
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 194
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  cyp le Mar 7 Juin 2016 - 9:58

mulan a écrit:Je l'ai démonté et testé les éléments pour voir s'il y avait une coupure quelque part mais j'ai rien trouvé... Du coup ca va finir à la benne ce machin, prochain coup je ne prends pas ça. Merci flo Wink
Salut Mulan as tu MPisé Snow ? Il doit bien avoir "encore" une formule magique pour ça  Wink
avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  mulan le Mar 7 Juin 2016 - 15:53

Oui il pense que c'est le drivers soit l'espèce de fet dessus. Dispo au us je vais voir avec Bruno s'il peut me ramener ca mais pas gagné
avatar
mulan
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 194
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: Problème déchargeur mushmore

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum