moteur qui broute au départ

Voir le sujet précédent Voir le sujet suivant Aller en bas

moteur qui broute au départ

Message  cyp le Mer 10 Fév 2016 - 19:29

Salut les gars alors voilà:
j'ai une VE avec un 5500Kv PN (problème aussi avec le 7500Kv) à vide le moteur tourne bien pas de soucis.
Dès que je pose la voiture au sol le moteur vibre ainsi que le pignon sans entraîner le dif ( et non il est pas trop serré ) ça broute pendant 2 / 3s puis la voiture avance ????
Une idée ? un réglage platine ?
Merci d'avance

Si petite précision j'ai la led bleue allumée .... si des fois .... lol
avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  sirman le Mer 10 Fév 2016 - 19:31

Vérifie le serrage de ton dif !
avatar
sirman
Pilote de Mini-z
Pilote de Mini-z

Messages : 1011
Date d'inscription : 08/04/2014
Age : 39
Localisation : Versailles

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  snowboarder38 le Mer 10 Fév 2016 - 20:51

Salut Cyp,

1 - Est tu certain d'avoir fait des soudures propre sur les moteur (pas de court circuit).

2 - Les trois fils sont-il de la même longueur?

3 - Tes accus sont-il neuf? Sont-il bien chargés?

4 - Avec un multimètre mesure la tension au borne du chassis si tu trouve 5V lorsque tu accélère c'est OK si tu trouve en dessous de 4V c'est que tu as un accus de mort.

5 - les moteurs fonctionnent-ils sur une autre platine si oui c'est ta platine qui à reçus !

Bon Diag

Snow

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2544
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  seb ring 72 le Mer 10 Fév 2016 - 21:03

je penche pour les accus plus assez puissant pour la VE mais encore bon pour la charbon
j ai le meme probleme et j ai essaye des accus neufs d un pote et les symptomes ont disparus
A+
avatar
seb ring 72
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 182
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  fred 77 le Mer 10 Fév 2016 - 21:09

Salut,
j'ai le même soucis,  dans mon cas sur le même châssis avec les mêmes accus le 5500 de pn broute et le 6000 de xpower marche nickel
Donc le 5500 est reparti chez pn je vous tiendrais au courant de leurs réponses....

A+

Attention le post est en doublon
avatar
fred 77
Pilote de Mini-z
Pilote de Mini-z

Messages : 401
Date d'inscription : 03/02/2013
Age : 45
Localisation : Saint mammes

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  cyp le Mer 10 Fév 2016 - 21:28

Ba ce qu'il y avait de sûre c'est que le 5500Kv fonctionne sur une autre platine....
avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  sirman le Mer 10 Fév 2016 - 21:31

C'est dans ce genre dr situation qu'il est intéressant d'avoir un multimetre.
Faut il encore savoirf s'en servir Neutral
Tu aurais un bon lien snow?
avatar
sirman
Pilote de Mini-z
Pilote de Mini-z

Messages : 1011
Date d'inscription : 08/04/2014
Age : 39
Localisation : Versailles

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  cyp le Mer 10 Fév 2016 - 22:11



avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  sirman le Mer 10 Fév 2016 - 22:32

C'est une vidéo privée Neutral
avatar
sirman
Pilote de Mini-z
Pilote de Mini-z

Messages : 1011
Date d'inscription : 08/04/2014
Age : 39
Localisation : Versailles

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  cyp le Mer 10 Fév 2016 - 22:45

sirman a écrit:C'est une vidéo privée Neutral
comment ça ?
avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  Sizateck le Mer 10 Fév 2016 - 22:55

Salut, j'ai eu ce genre de soucis sur une AWD MA020ve, le 8500 d'origine, puis un 9000 Atomic neuf....Bin, les moteurs étaient HS Sad
J'ai tout cherché, changé, je m’étais persuadé que c’était autre chose car je venais de sortir le moteur de la boite ( le 9000 Atomic) et le 8500 d'origine était pas très vieux.....
Tu a un autre moteur pour essayer?

A moi ça faisait ça :




J'ai changé de moteur encore une fois et nickel.

Sizateck
Pilote de Mini-z
Pilote de Mini-z

Messages : 673
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  cyp le Mer 10 Fév 2016 - 23:02

Sizateck a écrit:Salut, j'ai eu ce genre de soucis sur une AWD MA020ve, le 8500 d'origine, puis un 9000 Atomic neuf....Bin, les moteurs étaient HS Sad
J'ai tout cherché, changé, je m’étais persuadé que c’était autre chose car je venais de sortir le moteur de la boite ( le 9000 Atomic) et le 8500 d'origine était pas très vieux.....
Tu a un autre moteur pour essayer?

A moi ça faisait ça :




J'ai changé de moteur encore une fois et nickel.
exactement la même chose avec une vidéo moins propre...lol pourtant il marchait ce moteur sur un autre chassis c'est pour ça je comprend pas .... je vais essayer avec le orion rouge d'origine pour voir Wink
avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  Sizateck le Mer 10 Fév 2016 - 23:35

Ok tien moi au courant Smile

Sizateck
Pilote de Mini-z
Pilote de Mini-z

Messages : 673
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  mulan le Jeu 11 Fév 2016 - 13:49

T'as essayé d'autres accus?

Sur le pn 9500 c'est ce qu'il se passe. Des accus pas top et le moteur broute, alors que de bons accus même déchargés, ça ne le fait pas.
avatar
mulan
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 195
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  cyp le Jeu 11 Fév 2016 - 14:46

mulan a écrit:T'as essayé d'autres accus?

Sur le pn 9500 c'est ce qu'il se passe. Des accus pas top et le moteur broute, alors que de bons accus même déchargés, ça ne le fait pas.
Je vais essayer d'autre accus également. On va voir accus plus autre moteur... sinon je pense que c'est la platine....... au pire faudra voir avec l'ics si il y a quelque chose à bouger.....
avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  STC. le Jeu 11 Fév 2016 - 16:36


si tu as du nettoyant "contacts" comme le F2 (attention ! pas le KF5 !), tu peux essayer de gaver le moteur avec, sécher, rouler un peu, re F2 et ca 3 a 4 fois.
Pour moi, ca a résolu le problème avec un scorpion 6000Kv qui avait le même symptôme alors qu'un 12 000Kv passait sans soucis avec les même accus et même châssis.
Regarde aussi si ton rapport de transmission est OK. Trop bas, il va faire trop forcer et chauffer ton moteur.
avatar
STC.
Modérateur
Modérateur

Messages : 451
Date d'inscription : 05/05/2012

http://www.CMZ31.net

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  Sizateck le Dim 14 Fév 2016 - 21:14

Des news?

Sizateck
Pilote de Mini-z
Pilote de Mini-z

Messages : 673
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  fred 77 le Dim 14 Fév 2016 - 21:59

Retour du sav cette semaine par colissimo ......à suivre
avatar
fred 77
Pilote de Mini-z
Pilote de Mini-z

Messages : 401
Date d'inscription : 03/02/2013
Age : 45
Localisation : Saint mammes

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  fred 77 le Lun 15 Fév 2016 - 20:23

Reçu ce midi un 5500 tout neuf, comme le premier à la seule différence que le deuxième ne broute pas cheers

Pour info je l'ai remonté sur le même châssis avec le même rapport, j'ai fait un essai avec un jeu de piles chargé et un jeu de piles qui a fait 15 mn de course et dans les deux cas pas de broutage.

Maintenant je ne dis pas que tous les moteurs qui broutent ont un problème, mais pour moi c'était le cas.

A plus

string drapeau
avatar
fred 77
Pilote de Mini-z
Pilote de Mini-z

Messages : 401
Date d'inscription : 03/02/2013
Age : 45
Localisation : Saint mammes

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  Sizateck le Lun 15 Fév 2016 - 20:28

Cool alors,
Étant passé par la, j'ai fais comme toi, j'ai pensé a tout sauf au moteur, d'autant que j'en avais reçu un tout neuf, sortit de la boite, et pareil.....Et pourtant c’était bien ça Smile

Bon roulages Wink

Et pour cyp ?

Sizateck
Pilote de Mini-z
Pilote de Mini-z

Messages : 673
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  fred 77 le Lun 15 Fév 2016 - 21:07

Sizateck a écrit:Cool alors,
Étant passé par la, j'ai fais comme toi, j'ai pensé a tout sauf au moteur, d'autant que j'en avais reçu un tout neuf, sortit de la boite, et pareil.....Et pourtant c’était bien ça Smile

Bon roulages Wink

Et pour cyp ?

J'avais un xpower et un pn, les deux tout neuf , un qui marche et un qui marche pas je me suis pas trop posé de questions.

C'est toujours aussi rouge vers gardanne? J'ai habité la couronne pendant 5 ans.....(d'ailleurs si tu trouves un cardan d'une série 5000 de chez t2m près du phare search  .....je l'ai perdu il y a environ 15 ans )

A+ fred
avatar
fred 77
Pilote de Mini-z
Pilote de Mini-z

Messages : 401
Date d'inscription : 03/02/2013
Age : 45
Localisation : Saint mammes

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  Sizateck le Lun 15 Fév 2016 - 21:10

Pas de mon côté, pas rouge du tout, plutôt vert Wink

Je penserai a aller chercher ton cardan quand j’irais faire du jet Wink

Sizateck
Pilote de Mini-z
Pilote de Mini-z

Messages : 673
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  fred 77 le Lun 15 Fév 2016 - 21:29

Sizateck a écrit:Pas de mon côté, pas rouge du tout, plutôt vert Wink

Je penserai a aller chercher ton cardan quand j’irais faire du jet Wink

Du jet ! Cool, moi je suis plutôt planche, il me reste une petite fanatique mais entre les péniches sur la Seine c'est moyen Mad

Jet à bras ? Ou scoot pour la balade.
avatar
fred 77
Pilote de Mini-z
Pilote de Mini-z

Messages : 401
Date d'inscription : 03/02/2013
Age : 45
Localisation : Saint mammes

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  Sizateck le Lun 15 Fév 2016 - 21:31

Scoot, mais plutôt sport Very Happy, ayant fait énormément de quad "sport" aussi (pas des gros trucs 4x4 de franchissement quoi Very Happy ), ca change pas trop on va dire Wink

Sizateck
Pilote de Mini-z
Pilote de Mini-z

Messages : 673
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  cyp le Jeu 25 Fév 2016 - 22:51

Bon suite à notre session de l'autre jour, j'ai essayé des accus tip top pareil, tout le monde regarde un peu (entre dent, dif etc....) rien ne parait "soupsonneux" toujours pareil . Dés qu'elle est au sol ça broute.... J'essaye tant bien que mal de faire un tour de piste (RCP) et là après un choc...................... Suspect Suspect Suspect Suspect la voiture remarche niquel affraid affraid affraid à n'y rien comprendre !!!
J'ai ressayé plusieurs chocs volontaires sur les bordures et toujours ok.... Donc demain soir session après 15 jours de repos je voous tiens au jus Wink
avatar
cyp
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 372
Date d'inscription : 11/06/2013
Age : 40
Localisation : Riom

http://mzcr63.wix.com/mini-z

Revenir en haut Aller en bas

Re: moteur qui broute au départ

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum