[Résolu] Moteur qui avance seulement avec le volant ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Moteur qui avance seulement avec le volant ?

Message  fino le Ven 20 Nov 2015 - 23:53

Hello les z'amis,

J'ai acheté une VE d'occasion.

J'arrive a faire le pairing avec mon ex5 UR, mais ... Seule la direction répond, et le moteur se declenche quand je tourne a droite ?!!? La gâchette de gaz avant ou arriere ne fait pas bouger d'un iota le moteur.

Pour éliminer le pb radio, je l'ai appairé avec une kt-18, exactement le même symptôme.

La voiture était indiquée comme en parfait état de fonctionnement... Je n'ai pas de raison de ne pas le croire pour le moment, mais bon...

Une idée du problème ?

Merci


Dernière édition par fino le Jeu 3 Déc 2015 - 20:32, édité 1 fois
avatar
fino
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 364
Date d'inscription : 21/05/2015

http://www.miniz59.fr

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  patmon91 le Sam 21 Nov 2015 - 0:01

bonsoir fino ,

j 'ai pas trop d 'idée sur ce probléme , mais est ce que tes accus sont bien chargés ? ça peut venir de ça . Wink
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8484
Date d'inscription : 09/01/2012
Age : 63
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  fino le Sam 21 Nov 2015 - 0:36

Oui les accus sont bien chargés, et j'ai même essayé avec 3 jeux différents :-(

Le moteur ne réagit que quand on tourne le volant ! La gâchette n'est d'aucune utilité
avatar
fino
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 364
Date d'inscription : 21/05/2015

http://www.miniz59.fr

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  snowboarder38 le Sam 21 Nov 2015 - 13:22

fino a écrit:Hello les z'amis,

J'ai acheté une VE d'occasion.

J'arrive a faire le pairing avec mon ex5 UR, mais ... Seule la direction répond, et le moteur se declenche quand je tourne a droite ?!!? La gâchette de gaz avant ou arriere ne fait pas bouger d'un iota le moteur.

Pour éliminer le pb radio, je l'ai appairé avec une kt-18, exactement le même symptôme.

La voiture était indiquée comme en parfait état de fonctionnement... Je n'ai pas de raison de ne pas le croire pour le moment, mais bon...

Une idée du problème ?

Merci

Hello Fino,

je dirais arrête de sniffer le traitement à pneus drunken

Plus sérieusement, c'est la première fois que j'entend parler d'un tel problème.
As-tu un câble ISC ? si oui reset de la platine.
Peux-tu faire une vidéo du problème stp?
Je suis curieux de voir comment le moteur de propulsion démarre.

merci

Snow

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2527
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  fino le Sam 21 Nov 2015 - 14:21

Hello,

Merci pour la réponse Very Happy

Voici une petite vidéo des symptômes.

Ici avec une ex5 UR, mais cela fait le même avec une KT18. La radio marche bien avec tous les autres chassis.

https://youtu.be/3xCQ9J5JrPc

Je n'ai pas de câble ICS, et je pense personne par ici n'en a non plus. Vu mon utilisation loisirs et les problèmes que j'ai lu sur ICS plus les dernières versions de Windows, pas trop d'investir dans d'autres problèmes pour le moment ^^
avatar
fino
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 364
Date d'inscription : 21/05/2015

http://www.miniz59.fr

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  snowboarder38 le Sam 28 Nov 2015 - 16:18

Hello,

Platine arrivée chez moi et je confirme bien le problème !

Un truc de fou etoiles

Opération en cours... search

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2527
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  patmon91 le Sam 28 Nov 2015 - 16:26

bonjour snow ,


je pense qu 'avec tes talents ce mystére sera vite résolu ! Wink Wink dés que tu as trouvé le souci n'hésite pas a nous dire quel était le probléme , c 'est toujours bon a savoir ! merci et bon courage snow ! Wink
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8484
Date d'inscription : 09/01/2012
Age : 63
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  Fab01 le Sam 28 Nov 2015 - 17:31

Te plains pas Greg, enfin un truc à ta mesure.... Laughing Laughing
avatar
Fab01
Pilote de Mini-z
Pilote de Mini-z

Messages : 1769
Date d'inscription : 20/07/2013
Age : 47
Localisation : Saint-Julien-en-Genevois

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  MH60 le Sam 28 Nov 2015 - 19:18

Bonsoir

Snow a écrit:je confirme bien le problème

alors tu t'es mis aussi au traitement à pneu ou tu as choisi une autre potion (il y a aussi de très bon alcool dans vos montagnes)
Razz Laughing string
Bonne soirée
avatar
MH60
Modérateur
Modérateur

Messages : 1862
Date d'inscription : 08/06/2012
Age : 67
Localisation : Cambronne les Clermont Oise

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  freinetard le Sam 28 Nov 2015 - 19:49

Après Docteur House voilà Docteur Snow.

Ça se trouve c'est un lupus.
avatar
freinetard
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 395
Date d'inscription : 20/10/2014
Age : 43
Localisation : Billom (Puy de Dôme)

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  snowboarder38 le Sam 28 Nov 2015 - 23:25

Fab01 a écrit:Te plains pas Greg, enfin un truc à ta mesure.... Laughing Laughing

Sportif celui-la...

MH60 a écrit:Bonsoir

Snow a écrit:je confirme bien le problème

alors tu t'es mis aussi au traitement à pneu ou tu as choisi une autre potion (il y a aussi de très bon alcool dans vos montagnes)
Razz Laughing string
Bonne soirée

La chartreuse mon Michel ....


________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2527
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  snowboarder38 le Sam 28 Nov 2015 - 23:26

Bon au bout de 2H30 de travail je suis arrivé à ce résultat:

- Remplacement Régulateur + Driver FET
- Remplacement FET MOTEUR
- Reprise câblage platine + Moteur
- Remontage complet de la bête top




Wink

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2527
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  fino le Jeu 3 Déc 2015 - 20:32

Hello,

La VE ci-dessus a déjà retrouvé ses copines Very Happy

Super boulot de Snow Racing : rapide, propre, et voiture qui fonctionne parfaitement sur le stand.
Premiers tours de roue sur piste ce week-end !

La morale de l'histoire :

- Je n'achète plus jamais d'occasion
- On ne peut que recommander le travail de Snow ! 1er
avatar
fino
Pilote d'engins spatiaux
Pilote d'engins spatiaux

Messages : 364
Date d'inscription : 21/05/2015

http://www.miniz59.fr

Revenir en haut Aller en bas

Re: [Résolu] Moteur qui avance seulement avec le volant ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum