problème récepteur gogolap "perte du pairing"

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème récepteur gogolap "perte du pairing"

Message  KosRiky le Lun 15 Juin 2015 - 0:24

Salut a tous, depuis hier j'ai un problème sur mon récepteur gogolap, quand j’allume mon AMZ le récepteur clignote comme si la radio étai eteinte...si je fais le "pairing" a nouveau tout marche bien, si j'etein l'AMZ et je re-allume pareil il faut faire le "pairing" a nouveau...
J'ai l'impression que a chaque foi que j’enlève l'alimentation au récepteur il oublie le "pairing" avec la radio.
Est ce que quelqu’un a eu le même problème? avez vous une idée de ce qui se passe?
Merci d'avance.
avatar
KosRiky
Pilote de Mini-z
Pilote de Mini-z

Messages : 561
Date d'inscription : 16/11/2012
Localisation : Chamonix Mont-Blanc

Revenir en haut Aller en bas

Re: problème récepteur gogolap "perte du pairing"

Message  jpouille le Lun 15 Juin 2015 - 14:03

Salut,

Je ne sais pas si c'est le meme probleme, mais j'avais souvent des pertes de pairing sur la mienne (perte en plein run, difficulté a appairer à l'allumage) jusqu'a ce que l'antenne se barre (se dessoude).
J'ai refais la soudure (attention antenne coaxiale : blindage+antenne à souder séparement), et depuis j'ai fait 1 séance de training sans soucis (appairage immediat à l'allumage, plus de perte en run).

JP


avatar
jpouille
Pilote de tracteur
Pilote de tracteur

Messages : 52
Date d'inscription : 30/10/2012

Revenir en haut Aller en bas

Re: problème récepteur gogolap "perte du pairing"

Message  KosRiky le Lun 15 Juin 2015 - 18:18

Merci, j'ai bien contrôlé le fil d'antenne et il est nickel, par compte moi j'ai aucune perte de connexion c'est juste qu'il perd la mémoire de la radio a chaque foi que j’enlève l'alimentation...
avatar
KosRiky
Pilote de Mini-z
Pilote de Mini-z

Messages : 561
Date d'inscription : 16/11/2012
Localisation : Chamonix Mont-Blanc

Revenir en haut Aller en bas

Re: problème récepteur gogolap "perte du pairing"

Message  Théo le Dim 10 Jan 2016 - 13:06

bonjour KosRiky
j ai eu le même problème sur ma z . il y avait un problème avec l interrupteur il faut souder directement les deux fils noir ensemble ( soit tu vire les deux fils et tu fait une liaison sur la platine ou soit tu déssoude un fil de ton interrupteur pour le souder sur l autre )
avatar
Théo
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 3
Date d'inscription : 09/01/2016
Age : 16
Localisation : Quintal

Revenir en haut Aller en bas

Re: problème récepteur gogolap "perte du pairing"

Message  patmon91 le Lun 11 Jan 2016 - 16:06

bonjour théo ,

juste pour info , quand tu auras une petite minute , n'oublie pas de faire une petite présentation comme il est de coutume de faire sur les forums , d 'avance je t 'en remercie ! Wink
je te passe le lien qui va bien :

http://www.minizfrance.com/f1-forum-de-presentation

avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8529
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: problème récepteur gogolap "perte du pairing"

Message  Théo le Lun 11 Jan 2016 - 19:09

slt
merci pour le lien j étais pas au courant
avatar
Théo
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 3
Date d'inscription : 09/01/2016
Age : 16
Localisation : Quintal

Revenir en haut Aller en bas

Re: problème récepteur gogolap "perte du pairing"

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum