Problème platine VE

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème platine VE

Message  Trimazu le Lun 26 Jan 2015 - 20:16

Bonjour,

J'ai des soucis depuis hier sur ma VE.
La marche avant passe sans soucis, par contre la marche arrière s'enclenche 1 fois sur 2 ou 3 et le moteur continue à accélérer même si je relâche la gâchette.
J'ai refait toutes les soudures moteur et platine, mais rien n'y fait.
Quelqu'un aurait-il une solution?
Merci d'avance

Ben
avatar
Trimazu
Pilote de voiture standard
Pilote de voiture standard

Messages : 124
Date d'inscription : 12/11/2014
Age : 39

Revenir en haut Aller en bas

Re: Problème platine VE

Message  H_power le Lun 26 Jan 2015 - 20:25

c'est un problème de neutre radio
avatar
H_power
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 17
Date d'inscription : 20/11/2013
Age : 36
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Problème platine VE

Message  H_power le Lun 26 Jan 2015 - 20:26

règle ton trim radio pour qu'il soit bien au neutre et non dans ton cas en frein
avatar
H_power
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 17
Date d'inscription : 20/11/2013
Age : 36
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Problème platine VE

Message  Trimazu le Lun 26 Jan 2015 - 20:35

merci , je vais tester
avatar
Trimazu
Pilote de voiture standard
Pilote de voiture standard

Messages : 124
Date d'inscription : 12/11/2014
Age : 39

Revenir en haut Aller en bas

Re: Problème platine VE

Message  Trimazu le Lun 26 Jan 2015 - 21:12

C'était bien ça
merci H power, je suis un boulet Wink
avatar
Trimazu
Pilote de voiture standard
Pilote de voiture standard

Messages : 124
Date d'inscription : 12/11/2014
Age : 39

Revenir en haut Aller en bas

Re: Problème platine VE

Message  H_power le Lun 26 Jan 2015 - 21:13

il n'y a pas de quoi c'est avec plaisir
avatar
H_power
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 17
Date d'inscription : 20/11/2013
Age : 36
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Problème platine VE

Message  patmon91 le Lun 26 Jan 2015 - 22:49

bonsoir ,

Pour le probléme de la marche arriére sur la VE , il faut modifié un paramétre dans la platine via un smartphone ou tablette !
Pour le faire il te faudra un câble , voir sur ce lien :

http://www.minizfrance.com/t2076-cable-ics-perso-pour-mr02asf-mr03-mr03ve

pour la modif du paramétre ,je ne sais plus lequel c 'est , car a l 'époque j'avais demandé a un pilote de faire la modif ,car j 'avais pas tout le matériel , notamment une tablette !lolll Wink
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8530
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine VE

Message   le Lun 26 Jan 2015 - 22:56

Ola Very Happy

C'est le backtime.
A mettre sur 2 ou 3 Wink
avatar
Pilote de Mini-z
Pilote de Mini-z

Messages : 577
Date d'inscription : 25/02/2013
Localisation : Gard

Revenir en haut Aller en bas

Re: Problème platine VE

Message  patmon91 le Lun 26 Jan 2015 - 22:59

bonsoir Z2 ,

oui ça doit être ça , j'ai pas osé le dire pour pas dire une bêtise , car j 'étais pas certain que ça soit ça ! merci Zé Wink
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8530
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine VE

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum