probleme platine VE

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme platine VE

Message  KosRiky le Lun 20 Oct 2014 - 17:09

Bonjour, je viens d'installer ma nouvelle platine VE avec un 9000kv et tout marche nickel sauf que mon moteur broute au démarrage...quand je fais un départ arrêté elle décolle quasiment 1 seconde après avoir enfoncé la gâchette...en plus pendent la seconde d’attente elle fait un bruit bizarre comme si le pignon gratté la couronne (mais ce n’est pas le cas). Rolling Eyes
Est-ce que quelqu'un a rencontré le même problème?
Merci
avatar
KosRiky
Pilote de Mini-z
Pilote de Mini-z

Messages : 561
Date d'inscription : 16/11/2012
Localisation : Chamonix Mont-Blanc

Revenir en haut Aller en bas

Re: probleme platine VE

Message  pifou21 le Lun 20 Oct 2014 - 17:21

bonjour
moi ça le fait quand mes accus sont morts
avatar
pifou21
Pilote hors norme
Pilote hors norme

Messages : 280
Date d'inscription : 05/03/2012
Age : 52
Localisation : dijon

http://mrcf.leobaillard.org

Revenir en haut Aller en bas

Re: probleme platine VE

Message  KosRiky le Lun 20 Oct 2014 - 17:30

pifou21 a écrit:bonjour
moi ça le fait quand mes accus sont morts

moi ça le fais même avec les accu bien chargés... Crying or Very sad
avatar
KosRiky
Pilote de Mini-z
Pilote de Mini-z

Messages : 561
Date d'inscription : 16/11/2012
Localisation : Chamonix Mont-Blanc

Revenir en haut Aller en bas

Re: probleme platine VE

Message  pifou21 le Lun 20 Oct 2014 - 17:39

quand je dis que c'est quand mes accus sont morts ce n'est pas parce qu'il ne sont pas chargés
ils sortent de charge mais ils n'arrivent pas a fournir toute la puissance que le moteur demande au démarrage
avec ma 03 moteur charbon ils marchent encore mais ils ne sont plus assez puissant pour le moteur de ma ve
aprés il y a peut être autre chose
avatar
pifou21
Pilote hors norme
Pilote hors norme

Messages : 280
Date d'inscription : 05/03/2012
Age : 52
Localisation : dijon

http://mrcf.leobaillard.org

Revenir en haut Aller en bas

Re: probleme platine VE

Message  pifou21 le Lun 20 Oct 2014 - 17:40

j'ai des accu turnigy qui marchent avec ma 03 moteur charbon
mais quand je les mets dans la ve la voiture met des accous avant de partir
ils n'ont pas assez de puissance pour que la voiture parte comme avec des ato ou des r1
avatar
pifou21
Pilote hors norme
Pilote hors norme

Messages : 280
Date d'inscription : 05/03/2012
Age : 52
Localisation : dijon

http://mrcf.leobaillard.org

Revenir en haut Aller en bas

Re: probleme platine VE

Message  KosRiky le Lun 20 Oct 2014 - 17:45

pifou21 a écrit:j'ai des accu turnigy qui marchent avec ma 03 moteur charbon
mais quand je les mets dans la ve la voiture met des accous avant de partir

ça peux pas être ça car il fait la même avec 3 pack de différentes marques et ils on 2 semaine de vie...
avatar
KosRiky
Pilote de Mini-z
Pilote de Mini-z

Messages : 561
Date d'inscription : 16/11/2012
Localisation : Chamonix Mont-Blanc

Revenir en haut Aller en bas

Re: probleme platine VE

Message  pifou21 le Lun 20 Oct 2014 - 17:46

il y a peut être autre chose
avatar
pifou21
Pilote hors norme
Pilote hors norme

Messages : 280
Date d'inscription : 05/03/2012
Age : 52
Localisation : dijon

http://mrcf.leobaillard.org

Revenir en haut Aller en bas

Re: probleme platine VE

Message  snowboarder38 le Lun 20 Oct 2014 - 17:52

Salut Ricardo,

Peut tu faire un screen shot de tes réglages ICS stp
Tu as quel rapport de transmition?

Merci

A++

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2544
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: probleme platine VE

Message  KosRiky le Lun 20 Oct 2014 - 17:57

salut Snow...j'ai un 5.9 (pignon 10 et couronne 53)
par compte c'est une platine AMZ que j'ai...je me demande si c'est pas le timing qui faux changer...

avatar
KosRiky
Pilote de Mini-z
Pilote de Mini-z

Messages : 561
Date d'inscription : 16/11/2012
Localisation : Chamonix Mont-Blanc

Revenir en haut Aller en bas

Re: probleme platine VE

Message  bendu73 le Lun 20 Oct 2014 - 22:53

Il y a des setup je crois, proposer par Pn sur leurs site, j'ai ce problème aussi. Ça vient en parti des accus...
Avec les setup c'est mieux mais sa broute encor un peu...
avatar
bendu73
Pilote hors norme
Pilote hors norme

Messages : 263
Date d'inscription : 18/04/2012
Age : 22

Revenir en haut Aller en bas

Re: probleme platine VE

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum