interrogation sur châssis Neuf

Voir le sujet précédent Voir le sujet suivant Aller en bas

interrogation sur châssis Neuf

Message  pitch le Dim 3 Aoû 2014 - 15:35

Bonjour,

Je suis jeune propriétaire d'une AWD Ma020 achetée neuve et reçu cette semaine (+ radio kt18), j'ai trouvé sur ce forum plusieurs réponses à mes questions mais quelques-une persistent:
J'ai chargé les accus et réussi l'appairage.  Very Happy 

1- Voiture et radio sur "On", le chassis grésille, bruit du servo de direction, legère vibration dans les roues AV même quand je tourne à mis course. Le bruit s'arrête quand je suis en butée de direction. Le bruit est moins important gyro débranché.
Me confirmez-vous que c'est normal ?

2 - lors du premier essais, je remarque une marche AV lente et une marche AR rapide. Je trouve un fonctionnement "normal" de la voiture en inversant les fils + et - du moteur sur la platine. Le condensateur orange se trouve sur l'autre polarité, cela présente-t-il un risque pour les composants (moteur, platines,...)?

Merci d'avance pour vos réponses.
avatar
pitch
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 31
Date d'inscription : 03/08/2014
Age : 30
Localisation : lyon

Revenir en haut Aller en bas

Re: interrogation sur châssis Neuf

Message  patmon91 le Dim 3 Aoû 2014 - 19:58

bonsoir pitch ,

je répondrais a une seule de tes questions , car pour le reste je sais pas , au sujet de ta marche avant et arriére , normalement quand tu reçois ton châssis les fils sont correctement en place et en principe ils n 'ont pas a être inversés , le probléme vient de la radio , enfin ce n'est pas un probléme a proprement parler ,mais un réglage a faire sur la radio .  Wink 

regarde cette vidéo , normalement ça devrait bien t 'aider malgré que ça soit pour une racer , mais je pense que ça doit être pareil pour l'awd :

avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8530
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: interrogation sur châssis Neuf

Message  pitch le Dim 3 Aoû 2014 - 20:45

Merci Patmon pour ta réponse et la video.
J'avais trouvé le réglage sur la notice et je viens de refaire le test mais rien n'y fait.
Il faut que j'inverse les fils du moteur et inverse mon réglages AV/AR sur ma commande pour avoir pleine puissance en marche AV.

Pour le grésillement, j'ai eu mon vendeur par téléphone qui m'a dit que le bruit et vibrations sont dût au potentiomètre et servo qui cherche en permanence le "neutre". Ça serait normal...
avatar
pitch
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 31
Date d'inscription : 03/08/2014
Age : 30
Localisation : lyon

Revenir en haut Aller en bas

Re: interrogation sur châssis Neuf

Message  patmon91 le Dim 3 Aoû 2014 - 23:12

re pitch ,

ok pour l 'inversion , mais bon , c 'est bizarre que tu sois obliger d 'inverser les fils pour que ça fonctionne ! pour le grésillement , ça m 'arrive que ça le fasse parfois ,ensuite ça disparait sans qu'on ne fasse rien de spécial , enfin bref on va dire que c 'est normal , en tous cas j'ai jamais remarqué d 'incidence sur le roulage , ce qui est sur ce grésillement tu peux l 'obtenir châssis en marche et tu force légérement a la main sur la direction ! je parle avec une MR03 , maintenant avec une AWD je sais pas si ça fait pareil .  Wink


Dernière édition par patmon91 le Mar 5 Aoû 2014 - 0:27, édité 1 fois
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8530
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: interrogation sur châssis Neuf

Message  pitch le Lun 4 Aoû 2014 - 19:09

Merci patmon,
Du coup je pense que le grésillement est normal mais impossible, malgré tous les réglages de commande possible, de solutionner le problème de vitesses différente entre AV et AR. Faute d'une seconde commande pour faire un test et après avoir contacté mon vendeur, je lui renvoie chassis + commande....
J'espère qu'il va trouver le problème et me retourner un ensemble qui marche au top.
Encore merci pour le coup de pouce.  Smile 
avatar
pitch
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 31
Date d'inscription : 03/08/2014
Age : 30
Localisation : lyon

Revenir en haut Aller en bas

Re: interrogation sur châssis Neuf

Message  pitch le Mer 13 Aoû 2014 - 21:42

Bon, en fait, j'ai une platine tikitiki et ma voiture était en "chase mode".
Soit -30% de puissance ! Une fois désactivé, ça roule au top!
Désolé de vous avoir occupé avec un détail aussi bête et merci pour votre aide.
avatar
pitch
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 31
Date d'inscription : 03/08/2014
Age : 30
Localisation : lyon

Revenir en haut Aller en bas

Re: interrogation sur châssis Neuf

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum