Problème détéction radio MR03S

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème détéction radio MR03S

Message  jerome91590 le Sam 5 Juil 2014 - 14:16

Bonjour, je me suis payé un kit MR03 Sport RM (Lamborghini Jota). Je l'ai reçu ce matin. Gros problème, la notice parait très très simple, mais élace je n'arrive pas a faire détecter la radio avec le chassis.
La radio est celle d'origine (KT19) la led s'allume bleu. Le châssis lui clignote rouge lentement. Si je procède au pairing comme indiqué dans la notice c'est a dire pour la radio tourner le volant a droite puis presser le bouton "power" la led bleu ne clignote pas mais reste fix. 1er soucis.
Pour le châssis, si j'utilise le stylet fournis et presse le bouton de pairing, puis met l’interrupteur châssis sur "on", la led rouge clignote très vite.
Je n'arrive absolument pas a faire capter la radio avec le châssis malgré la procédure de la notice.

Quelqu'un a déjà eu le soucis ou pourrai m'aider ?
Je précise que j'ai acheter le kit neuf et que personne n'a ouvert la boite avant moi.

**Sujet déplacé de Bibliothèque technique à Carrosseries et Radios, ShiiFu**
avatar
jerome91590
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 10
Date d'inscription : 05/07/2014
Age : 27
Localisation : LA FERTE ALAIS

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  jerome91590 le Dim 6 Juil 2014 - 11:59

Personne ne peu m'aider ?
avatar
jerome91590
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 10
Date d'inscription : 05/07/2014
Age : 27
Localisation : LA FERTE ALAIS

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  patmon91 le Dim 6 Juil 2014 - 14:48

bonjour jérome ,

si il y a surement du monde qui va t'aider , mais a cause du we et des vacances il y a moins de passage sur le forum , d'ou le manque de réponse ! c'est bizarre que tu n'y arrive pas !pourtant tout est neuf ! mais bon il peut y avoir un loup ,ça arrive parfois ! Crying or Very sad 
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8534
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  jerome91590 le Dim 6 Juil 2014 - 15:07

Merci oui je vais être patient ^^
avatar
jerome91590
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 10
Date d'inscription : 05/07/2014
Age : 27
Localisation : LA FERTE ALAIS

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  fafa le Dim 6 Juil 2014 - 19:11

salut
je ne connais pas les kt 19
tu peut essayer celui de la kt 18
voici une petite video

http://www.youtube.com/watch?v=yCSrh3lJPCQ&feature=player_detailpage&list=PLF96ADFEE0948C262
avatar
fafa
Pilote de voiture standard
Pilote de voiture standard

Messages : 112
Date d'inscription : 20/09/2012
Age : 44
Localisation : 77230

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  jerome91590 le Dim 6 Juil 2014 - 19:34

Salut, merci mais élace je pense avoir une radio qui a un défaut tout simplement. J'ai regardé déjà les video pour KT18 et c'est différent. Sur la KT19 j'ai trouvé une vidéo aussi pour programmer sur une mini z moto. Mais chez moi la radio ne veux absolument pas chercher...
J'ai plus qu'a faire jouer la garantie je pense... La poisse total ! Normalement l'ensemble est déjà programer et comme stipulé sur la boite, "ouvrez, metez les piles et rouler". Mon cul oui ^^

avatar
jerome91590
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 10
Date d'inscription : 05/07/2014
Age : 27
Localisation : LA FERTE ALAIS

Revenir en haut Aller en bas

Problème détéction radio MR03S

Message  Team Réb3llion 44 le Dim 6 Juil 2014 - 19:40

Oui, mais, la KT19 n´est pas du tout comme la KT18.
Les boutons de réglages ne sont pas identiques.
Il y a bien quelqu´un sur le forum qui a une KT19 pour te renseigner.


A+
avatar
Team Réb3llion 44
Pilote de Mini-z
Pilote de Mini-z

Messages : 800
Date d'inscription : 12/04/2012
Localisation : 92250 La Garenne Colombes

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  jerome91590 le Dim 6 Juil 2014 - 19:45

A en croire la notice, pour l'appairage c'est tout simple.
Il faut tourner le volant a droite (flèche vers le petit repère "P") et alumer la radio. La led bleu devrait alors clignoter signalant une rechèrche de signal. Moi la led est fix quoi que je fasse.
Pour le châssis il faut presser avec le stylet le bouton d'appairage et allumer le châssis sur "on". Si je fais cela la led rouge clignote très vite. Si je l'allume simplement sans toucher au bouton d'appairage la led rouge clignote lentement.
Enfin quoi que je fasse rien ne marche, la radio ne recherche pas a parement et le châssis ne trouve forcement rien...

J'avais eu un Overland il y a quelques années et j'en regrette les quartz franchement !!
avatar
jerome91590
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 10
Date d'inscription : 05/07/2014
Age : 27
Localisation : LA FERTE ALAIS

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  phil47 le Dim 6 Juil 2014 - 20:29

je viens de tester il faut tourner le volant en avant vers le repère et allumée la telecommande si c'a ne marche pas il y a un souci
avatar
phil47
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 18
Date d'inscription : 20/04/2014

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  jerome91590 le Dim 6 Juil 2014 - 21:53

Nous sommes bien d'accord, la radio a bien un soucis... J'ai la poisse !
Merci
avatar
jerome91590
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 10
Date d'inscription : 05/07/2014
Age : 27
Localisation : LA FERTE ALAIS

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  patmon91 le Dim 6 Juil 2014 - 23:29

bonsoir jérome ,


une question bête ,je sais pas quels accus ou piles que tu utilises , mais tes piles ou accus sont ils bien chargés ? ? je dis ça ,car parfois ça arrive que les piles ne soient pas bien chargées et peuvent causer ce genre de soucis ! si tes piles ou accus sont bien chargés , ne tiens pas compte de ma question ! Wink 
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8534
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  deathwarrior le Lun 7 Juil 2014 - 0:55

Amene la dans une boutique proche de chez toi si il est cool il te dépanne gratuit j'ai eu un souci similaire la semaine dernière je l'ai amené le vendredi et samedi je roulais avec
avatar
deathwarrior
Pilote d'auto-tamponneuse
Pilote d'auto-tamponneuse

Messages : 19
Date d'inscription : 06/07/2014
Age : 36
Localisation : Saint Chamond (Loire 42)

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  steventek le Lun 7 Juil 2014 - 5:29

voilà le bind pour la KT19
avatar
steventek
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 25
Date d'inscription : 09/04/2014
Age : 35
Localisation : Martinique

Revenir en haut Aller en bas

Re: Problème détéction radio MR03S

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum