[RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Aller en bas

[RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  Byakko le Mar 13 Mai 2014 - 17:51

Youp™

Depuis hier j'ai la totalité des boutons "répondre", "nouveau", "éditer", "MP", etc.. qui ont disparus.

Impossible donc de pouvoir répondre à un sujet ou bien même à un message privé.

Bon, je vous vois venir, donc je vais répondre de suite à la question qui vous brûle les lèvres: <<Ah ouais? Et comment t'as fais pour poster celui-ci?>>.
Et bien n'étant pas tout à fait une tanche en informatique et autres petits domaines annexes, je tape manuellement l'adresse qui permet le "reply" ou le "newtopic", mais bon c'est pas une solution. :/

Bref, j'ai déjà gratté partout où je pensai trouver une solution (virer les cookies, nettoyer le cache, etc..), et j'ai même fais un tour sur le code source des pages concernées et même là il semblerait que les tags permettant l'affichage des boutons et des liens ne soient pas/plus présents, j'ai pensé aussi à une erreur de script (9900.js), mais ce que je comprend le moins, c'est que je semble être le seul affecté (c'est sous réserve puisque si d'autres ne peuvent pas répondre... ^^).

Voilà, donc si vous avez une solution pérenne à me proposer, je suis preneur.

@++


Dernière édition par Byakko le Mer 14 Mai 2014 - 16:17, édité 2 fois
avatar
Byakko
Pilote de Mini-z
Pilote de Mini-z

Messages : 642
Date d'inscription : 16/01/2013
Age : 44
Localisation : Vers Montélimar

Revenir en haut Aller en bas

Re: [RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  MH60 le Mar 13 Mai 2014 - 18:00

Bonsoir
Peut être que je dis une c........e, mais as tu fait l'essai à partir d'un autre ordi ou d'un Smatphone
Pour moi tout fonctionne normalement
Bon courage
avatar
MH60
Modérateur
Modérateur

Messages : 1997
Date d'inscription : 08/06/2012
Age : 67
Localisation : Cambronne les Clermont Oise

Revenir en haut Aller en bas

Re: [RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  thib le Mar 13 Mai 2014 - 18:14

Pareil tout fonctionne chez moi aussi!!
avatar
thib
Modérateur
Modérateur

Concours carro été 2013 & Hivers 2013-2014
Messages : 1666
Date d'inscription : 06/11/2012
Localisation : Lyon

http://otdesignminiz.blogspot.fr/

Revenir en haut Aller en bas

Re: [RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  snowboarder38 le Mar 13 Mai 2014 - 18:19

Byakko a écrit: Et bien n'étant pas tout à fait une tanche en informatique

Quoi nous équipe de MZF penser ça de toi non pas possible ;-)

Si non que te répondre de plus que sous:

XP PRO SP3 + FireFox 29.0.1
Win7 Pro + FireFox 29.0.1
backtrack + Konqueror

je ne voie pas le problème ...

@++

Snow

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2594
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: [RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  patmon91 le Mar 13 Mai 2014 - 22:22

bonsoir byakko ,

c 'est la guerre des boutons chez toi on dirait !lolll je plaisante mais ce n 'est pas si drôle quand sa fonctionne pas ! Crying or Very sad  chez moi tout fonctionne et malheureusement je suis pire que toi en informatique ,donc je ne peux pas t'aider .
Tu as peut être un bug sur ton internet ,ou peut être un probléme sur ta connexion chez ton fournisseur ,peut être que ça va se rétablir tout seul ! je dit ça mais c 'est peut être des c*****ies ! Crying or Very sad 
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8627
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: [RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  fabrizio 46 le Mer 14 Mai 2014 - 15:50

Salut Byakko ,

j ai eu le même problème que toi .Connexion avec " Mozilla" ca ne fonctionnait pas alors qu' avec une connexion avec" internet explorer" les icones "nouveau et répondre " apparaissent de nouveau .C est ma femme qui m as dit de faire comme ca vu que je ne suis pas très doué en informatique  Smile Par contre je n ai pas très bien saisi la façon de taper manuellement l adresse qui permet le" reply" ou le "new topic" pour pouvoir poster quand même .
avatar
fabrizio 46
Pilote de course
Pilote de course

Messages : 203
Date d'inscription : 09/03/2013
Age : 41

Revenir en haut Aller en bas

Re: [RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  Byakko le Mer 14 Mai 2014 - 16:14

Youp™️

Magie de la technologie (oui, comme dans tout bon tour de magie, il n'y en a pas), tout remarche aujourd'hui.
A force de gratter dans tous les sens j'ai du faire le bon protocole. Rolling Eyes ou quelqu'un du fofo s'est penché sur le problème (bien que je pense que le soucis était dû à un usage abusif de modifications de mes cookies pour une petite expérience...).

@fabrizio: Effectivement en passant par IE ou Chrome ça marchait, mais je préfère Firefox que je trouve très bidouillable. Very Happy 

Pour pouvoir répondre quand-même sur le forum, j'utilisai simplement la commande standard qui est par exemple:

Sujet concerné: http://www.minizfrance.com/t5487-boutons-repondre-nouveau-etc-qui-ont-disparus#71607

Pour répondre: http://www.minizfrance.com/post?t=5487&mode=reply

Ou pour une création de sujet:

Page de section: http://www.minizfrance.com/f12-question-suggestion-sur-le-forum

Pour créer un nouveau sujet: http://www.minizfrance.com/post?f=12&mode=newtopic

Il y a d'ailleurs tout pleins de commandes qui permettent de merveilleuses petites choses...

Voilà. Very Happy

@++  poignéemain
avatar
Byakko
Pilote de Mini-z
Pilote de Mini-z

Messages : 642
Date d'inscription : 16/01/2013
Age : 44
Localisation : Vers Montélimar

Revenir en haut Aller en bas

Re: [RESOLU]Boutons "répondre" "nouveau" etc.. qui ont disparus...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum