Problème platine ve

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  fredolabidouille le Dim 29 Sep 2013 - 16:40

Laughing  ha oui, sur un capot métal c'est tout de suite moins évident !!! Rolling Eyes 
fredolabidouille
fredolabidouille
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 165
Date d'inscription : 19/09/2013
Age : 39
Localisation : Laon PICARDIE

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  patmon91 le Dim 29 Sep 2013 - 16:47

re fred ,oui métal  , voici une photo ou j'en suis avec ma VE en cours de montage :

Problème platine ve - Page 2 Sam_0421

voila , aprés j 'arrête la , car je veux pas trop encombrer le post de LTF_Ryan ,désolé on as presque finit !Wink 
patmon91
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8891
Date d'inscription : 09/01/2012
Age : 65
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  wallace le Lun 30 Sep 2013 - 12:38

Petit hors sujet:

Le système de direction (mignonnerie) est-il le même que sur une Mr03 classique?

Merci pour votre aide

William
wallace
wallace
Modérateur
Modérateur

Messages : 343
Date d'inscription : 29/10/2011
Age : 35

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  patmon91 le Lun 30 Sep 2013 - 14:21

bonjour wallace , oui c 'est le méme , de plus si tu regarde sur les boutiques il n' y a pas de piéces pour servo de direction spéciales pour VE ,ce qui confirme mes dires , pour info sur la photo de mon châssis VE c 'est le cerveau de direction de mon troisiéme châssis MR03 que j'ai mis dedans ,ça rentre sans probléme , par contre faut que je regarde car par moment en le faisant fonctionner a la main ça bloque , mais pas tout le temps , donc je controlerais ça quand j 'aurais 5 minutes , pour voir d'ou ça vient . Wink 
patmon91
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8891
Date d'inscription : 09/01/2012
Age : 65
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Xmind le Lun 30 Sep 2013 - 14:51

Bonjour,

3 session avec la VE dont une course a Bordeaux et le connecteur pour brancher la puce ne fonctionne plus, il n'alimente plus.
Mes puces fonctionnent sur les autres chassis mais plus sur la VE.
j'ai nettoyé la platine et je n'ai rien remarqué. pas de pistes endommagées, rien...
J'ai refait les soudures du connecteur. Rien a faire.
1ere session en LAPZ => no problem
course en puce robi  => aucun probleme
3eme session en LAPZ => plus rien avec 3 LAPZ differente ...

le reste fonctionne normalement.
Xmind
Xmind
Pilote hors norme
Pilote hors norme

Messages : 294
Date d'inscription : 15/02/2012

http://cmz31.net/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  patmon91 le Lun 30 Sep 2013 - 15:34

bonjour Xmind , je suis pas spécialiste  comme l 'ami snow , qui t 'en dira plus que moi , mais normalement le connecteur sur la platine sert d' alimentation pour la puce comme on le sait , donc si il n 'a pas de jus dessus ( il faudrait que tu le  controles )  je pense qu'il doit y  avoir un miniscule fusible de protection  sur la platine qui a du grillé je pense . Car normalement si c 'est fait dans les régles de l 'art ça devrait être comme ça , toutes prises doit être protégées par des fusibles !Wink 
mais ça ce n'est que des suppositions de ma part , attend d 'avoir confirmation ou  le contraire de mes dires  par des pros !Wink
patmon91
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8891
Date d'inscription : 09/01/2012
Age : 65
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  snowboarder38 le Lun 30 Sep 2013 - 16:10

@patmon91 a écrit:bonjour Xmind ,je pense qu'il doit y  avoir un miniscule fusible de protection  sur la platine qui a du grillé je pense . Car normalement si c 'est fait dans les régles de l 'art ça devrait être comme ça , toutes prises doit être protégées par des fusibles !Wink 
Chez les bisousnours... Mais pas sur la VE ! Wink 

Arrives tu à lire les paramètres de la platine avec le Câble ICS...Question 

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  Problème platine ve - Page 2 Snow_a11
snowboarder38
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2825
Date d'inscription : 10/06/2012
Age : 37
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  patmon91 le Lun 30 Sep 2013 - 16:15

bonjour greg , au temps pour moi alors , mais j'ai déja vu des fusibles sur platines électroniques  de PS3 , ça fait a peine un millimétre d'ailleurs ,donc pour remplacer ça il faut pas trembler et le  savoir faire que j'ai pas lolllll, donc je pensais que ça pouvait être la méme chose sur une platine de z ! désolé j'ai dit une bêtise ! Wink
patmon91
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8891
Date d'inscription : 09/01/2012
Age : 65
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  snowboarder38 le Lun 30 Sep 2013 - 16:25

@patmon91 a écrit:bonjour greg , au temps pour moi alors , mais j'ai déja vu des fusibles sur platines électroniques  de PS3 , ça fait a peine un millimétre d'ailleurs ,donc pour remplacer ça il faut pas trembler et le  savoir faire que j'ai pas lolllll, donc je pensais que ça pouvait être la méme chose sur une platine de z ! désolé j'ai dit une bêtise ! Wink
Salut Pat,

Oui ça existe les fusibles CMS mais pas sur nos platines...

En Z tu les trouve dans les radio haut de gammes.
Dans les chargeurs mais pas sur les platines.

@++


________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  Problème platine ve - Page 2 Snow_a11
snowboarder38
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2825
Date d'inscription : 10/06/2012
Age : 37
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Xmind le Lun 30 Sep 2013 - 16:47

@snowboarder38 a écrit:
@patmon91 a écrit:bonjour Xmind ,je pense qu'il doit y  avoir un miniscule fusible de protection  sur la platine qui a du grillé je pense . Car normalement si c 'est fait dans les régles de l 'art ça devrait être comme ça , toutes prises doit être protégées par des fusibles !Wink 
Chez les bisousnours... Mais pas sur la VE ! Wink 

Arrives tu à lire les paramètres de la platine avec le Câble ICS...Question 
Avant mon probleme, oui.
Maintenant faut que je teste. je demanderais a zuzu de me brancher la prochaine session au CMZ pour voir.
Xmind
Xmind
Pilote hors norme
Pilote hors norme

Messages : 294
Date d'inscription : 15/02/2012

http://cmz31.net/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  patmon91 le Lun 30 Sep 2013 - 16:51

@snowboarder38 a écrit:
@patmon91 a écrit:bonjour greg , au temps pour moi alors , mais j'ai déja vu des fusibles sur platines électroniques  de PS3 , ça fait a peine un millimétre d'ailleurs ,donc pour remplacer ça il faut pas trembler et le  savoir faire que j'ai pas lolllll, donc je pensais que ça pouvait être la méme chose sur une platine de z ! désolé j'ai dit une bêtise ! Wink
Salut Pat,

Oui ça existe les fusibles CMS mais pas sur nos platines...

En Z tu les trouve dans les radio haut de gammes.
Dans les chargeurs mais pas sur les platines.

@++

ok ,merci greg , je le saurais maintenant , rien de tel qu 'un pro ! ,la preuve ! Wink 
patmon91
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8891
Date d'inscription : 09/01/2012
Age : 65
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Xmind le Lun 30 Sep 2013 - 20:59

En tout cas, merci pour vos réactions..
Je sens que l'électronique de la VE va être plus faiblard....
Il commence a y avoir des retours ...
Xmind
Xmind
Pilote hors norme
Pilote hors norme

Messages : 294
Date d'inscription : 15/02/2012

http://cmz31.net/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Xmind le Sam 5 Oct 2013 - 21:40

Pas de connexion a le câble ICS.... Elle commence a me saouler cette VE!!
Xmind
Xmind
Pilote hors norme
Pilote hors norme

Messages : 294
Date d'inscription : 15/02/2012

http://cmz31.net/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  snowboarder38 le Sam 5 Oct 2013 - 21:42

@Xmind a écrit:Pas de connexion a le câble ICS.... Elle commence a me saouler cette VE!!
Tu utilise quoi comme câble et soft ?

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  Problème platine ve - Page 2 Snow_a11
snowboarder38
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2825
Date d'inscription : 10/06/2012
Age : 37
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Xmind le Dim 6 Oct 2013 - 13:50

Connecté en club avec d'autres VE. Le mienne n'est plus détectée. Les connecteurs sur le platine ne fonctionnent plus.
Xmind
Xmind
Pilote hors norme
Pilote hors norme

Messages : 294
Date d'inscription : 15/02/2012

http://cmz31.net/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  snowboarder38 le Lun 7 Oct 2013 - 7:23

@Xmind a écrit:Connecté en club avec d'autres VE. Le mienne n'est plus détectée. Les connecteurs sur le platine ne fonctionnent plus.
Si tu veux envoie moi la platine...
Si j'arrive à faire quelque chose ...

Contact moi par MP

Snow

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  Problème platine ve - Page 2 Snow_a11
snowboarder38
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2825
Date d'inscription : 10/06/2012
Age : 37
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  vincentimes le Sam 12 Oct 2013 - 15:46

@Xmind a écrit:Pas de connexion a le câble ICS.... Elle commence a me saouler cette VE!!
salut

Moi pareil ca me casse les affraid  cette VE. Il m'est impossible de faire tourner le moteur comme il faut.
j'ai du tester environ 20 réglages différents et rien..... le moteur broute toujours.3/10 pour la VE

@+
vincentimes
vincentimes
Pilote de voiture standard
Pilote de voiture standard

Messages : 121
Date d'inscription : 21/10/2012
Age : 40
Localisation : tarn Carmaux

https://www.youtube.com/channel/UCAOEyHxM0EDCQD6mFVew8aA

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  snowboarder38 le Sam 12 Oct 2013 - 15:55

@vincentimes a écrit:
@Xmind a écrit:Pas de connexion a le câble ICS.... Elle commence a me saouler cette VE!!
salut

Moi pareil ca me casse les affraid  cette VE. Il m'est impossible de faire tourner le moteur comme il faut.
j'ai du tester environ 20 réglages différents et rien..... le moteur broute toujours.3/10 pour la VE

@+
Salut Vincentimes,

Heummm tes trois câbles moteurs ont-il tous la même longueur.... ?!?

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  Problème platine ve - Page 2 Snow_a11
snowboarder38
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2825
Date d'inscription : 10/06/2012
Age : 37
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  vincentimes le Sam 12 Oct 2013 - 15:58

@snowboarder38 a écrit:
@vincentimes a écrit:
@Xmind a écrit:Pas de connexion a le câble ICS.... Elle commence a me saouler cette VE!!
salut

Moi pareil ca me casse les affraid  cette VE. Il m'est impossible de faire tourner le moteur comme il faut.
j'ai du tester environ 20 réglages différents et rien..... le moteur broute toujours.3/10 pour la VE

@+
Salut Vincentimes,

Heummm tes trois câbles moteurs ont-il tous la même longueur.... ?!?
parfaitement.
vincentimes
vincentimes
Pilote de voiture standard
Pilote de voiture standard

Messages : 121
Date d'inscription : 21/10/2012
Age : 40
Localisation : tarn Carmaux

https://www.youtube.com/channel/UCAOEyHxM0EDCQD6mFVew8aA

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  snowboarder38 le Sam 12 Oct 2013 - 16:10

@vincentimes a écrit:
@snowboarder38 a écrit:
@vincentimes a écrit:salut

Moi pareil ca me casse les affraid  cette VE. Il m'est impossible de faire tourner le moteur comme il faut.
j'ai du tester environ 20 réglages différents et rien..... le moteur broute toujours.3/10 pour la VE

@+
Salut Vincentimes,

Heummm tes trois câbles moteurs ont-il tous la même longueur.... ?!?
parfaitement.
OK dans quel état sont tes accus? La VE broute en fin de pack et sur table je constate le phénomène vers 4V

Tu peux nous poster une vidéo?

Et photo de ton montage?

Merci

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  Problème platine ve - Page 2 Snow_a11
snowboarder38
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2825
Date d'inscription : 10/06/2012
Age : 37
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  vincentimes le Sam 12 Oct 2013 - 16:32

@snowboarder38 a écrit:
@vincentimes a écrit:
@snowboarder38 a écrit:
@vincentimes a écrit:salut

Moi pareil ca me casse les affraid  cette VE. Il m'est impossible de faire tourner le moteur comme il faut.
j'ai du tester environ 20 réglages différents et rien..... le moteur broute toujours.3/10 pour la VE

@+
Salut Vincentimes,

Heummm tes trois câbles moteurs ont-il tous la même longueur.... ?!?
parfaitement.
OK dans quel état sont tes accus? La VE broute en fin de pack et sur table je constate le phénomène vers 4V

Tu peux nous poster une vidéo?

Et photo de ton montage?

Merci
oui mais comme un cyclops j'ai pas le son sur mes video. j'en referais.Je suis justement en trein de trié mes accu a l'aide de logview. C'est le premiere fois que je l'utilise et je pige encore rien.ca va venir!
@+
vincentimes
vincentimes
Pilote de voiture standard
Pilote de voiture standard

Messages : 121
Date d'inscription : 21/10/2012
Age : 40
Localisation : tarn Carmaux

https://www.youtube.com/channel/UCAOEyHxM0EDCQD6mFVew8aA

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  LTF_Ryan le Sam 12 Oct 2013 - 17:09

De mon côté ça fonctionne très bien, merci mister Snow, le boss !

C'est vrai que ça a tendance à "brouter" en fin de pack, donc problème d'accus ?
avatar
LTF_Ryan
Pilote de voiture de sport
Pilote de voiture de sport

Champion de France Stock 2013
Messages : 150
Date d'inscription : 04/06/2012

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Xmind le Lun 14 Oct 2013 - 10:18

@snowboarder38 a écrit:
@Xmind a écrit:Connecté en club avec d'autres VE. Le mienne n'est plus détectée. Les connecteurs sur le platine ne fonctionnent plus.
Si tu veux envoie moi la platine...
Si j'arrive à faire quelque chose ...

Contact moi par MP

Snow
merci.
Apres plusieurs tests, effectivement le connecteur n'est plus alimenter par les accus mais si on connecte sans les accus ds la voiture a une tablette, ça marche.
je dois avoir une piste qui a dû fondre. il faut que je regarde avec minutie.
Xmind
Xmind
Pilote hors norme
Pilote hors norme

Messages : 294
Date d'inscription : 15/02/2012

http://cmz31.net/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  MH60 le Lun 14 Oct 2013 - 10:35

Bonjour
@LTF_Ryan a écrit:C'est vrai que ça a tendance à "brouter"
Euh c'est comment une VE qui broute?


Dernière édition par MH60 le Jeu 24 Oct 2013 - 14:28, édité 1 fois
MH60
MH60
Modérateur
Modérateur

Messages : 2095
Date d'inscription : 08/06/2012
Age : 69
Localisation : Cambronne les Clermont Oise

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Xmind le Jeu 24 Oct 2013 - 13:40

Problème platine ve - Page 2 967017_10151952610874015_1627539790_o

j'ai trouvé, sur le coté de la platine le long du bord.
Xmind
Xmind
Pilote hors norme
Pilote hors norme

Messages : 294
Date d'inscription : 15/02/2012

http://cmz31.net/

Revenir en haut Aller en bas

Problème platine ve - Page 2 Empty Re: Problème platine ve

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum