Problème platine ve

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème platine ve

Message  LTF_Ryan le Mar 17 Sep 2013 - 20:45

Salut a tous,

Je viens vers vous car je suis en galère .

Afin de passer en ve, j'ai acheté une platine et tout le matos (moteur, châssis ....) . Après prepa de la platine (schintage de l'interrupteur et changement fils moteurs), je monte le tout dans le châssis, je mets les accus et la .... Rien ! Pas de jus, j'ai testé avec 3 packs différents, pareil, aucune led allumée ... J'ai bien pense à un problème châssis mais le jus arrive jusqu'à la platine .

Qui peut m'aider ?

LTF_Ryan
Pilote de voiture de sport
Pilote de voiture de sport

Champion de France Stock 2013
Messages : 150
Date d'inscription : 04/06/2012

Revenir en haut Aller en bas

Re: Problème platine ve

Message  mikou le Mar 17 Sep 2013 - 20:59

je commencerai a me pencher sur l’interrupteur que tu dit avoir chinter

en suit regarde avec un volt metre si tu a bien de la tension au niveau du chassis
avatar
mikou
Pilote de Mini-z
Pilote de Mini-z

Messages : 536
Date d'inscription : 09/08/2012
Age : 31

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Mar 17 Sep 2013 - 21:02

Photo de bonne qualité STP sur les modifs


________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  nicoz91 le Mar 17 Sep 2013 - 21:03

dac avec mikou au pire ressoude le pour voir
avatar
nicoz91
Pilote hors norme
Pilote hors norme

Messages : 267
Date d'inscription : 21/01/2013
Age : 38
Localisation : Etampes

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Jeu 26 Sep 2013 - 23:03

Salut à tous,

j'ai la fameuse platine dans les mains et je peux vous dire que l'inter n'est pas en cause... Very Happy


Dernière édition par snowboarder38 le Ven 27 Sep 2013 - 0:08, édité 1 fois

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  patmon91 le Jeu 26 Sep 2013 - 23:23

bonsoir snow , tu fais ça a la hitchcock la ? c 'est a dire dans le suspens ! lolllllllllll alors c 'est quoi le souci dit nous ?

Je fais pas pareil que notre ami la , j' acheté une platine seule , châssis seul ,pour me faire une VE , je peux dire que la platine est a prendre avec des pincettes , j'ai du remplacer les fils de l 'inter car il ce sont cassés a peine touché , donc faite attention quand vous montez ou démontez une platine de VE ! Wink 
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8539
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Jeu 26 Sep 2013 - 23:29

patmon91 a écrit:bonsoir snow , tu fais ça a  la hitchcock la ? c 'est a dire dans le suspens ! lolllllllllll alors c 'est quoi le souci dit nous ?

Je fais pas pareil que notre ami la , j' acheté une platine seule , châssis seul   ,pour me faire une VE , je peux dire que la platine  est a prendre avec des pincettes , j'ai du remplacer les fils de l 'inter car il ce sont cassés a peine touché , donc faite attention quand vous montez ou démontez  une platine de VE ! Wink 
Suspens...
Je viens d'y passer deux heures dessus!

si non ça ne sert à rien l'inter !
Et effectivement sur la platine il faut changer les fils d'alimentation ils sont vraiment trop fin!
Un bon fil silicone c'est juste indispensable sur une VE Wink 

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  patmon91 le Jeu 26 Sep 2013 - 23:38

re ,petit hs , snow tu conseil quoi comme grosseur pour remplacer les fils d 'alimentation , du 18 ou 20 ? merci pour la réponse snow . Wink 
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8539
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Le premier dépannage sur platine VE

Message  snowboarder38 le Jeu 26 Sep 2013 - 23:41

Voici une platine de VE qui est arrivée en boitant du train arrière après s'être pris un grand coup de panne de fer à souder!

Plus sérieusement:

- Débordement de la soudure sur le shuntage de l'inter.
- Fils moteur mal soudés
- Life Saver activée...
- Donc pas de reset de la platine possible avec des accus.

- Passage de la platine au câble ICS pour un reset complet.

Reprise des soudures sur la platine et le moteur.
Synchronisation de la platine avec ma radio

5

4

3

2

1

On pose,





Gazzzzzzzz

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  patmon91 le Jeu 26 Sep 2013 - 23:47

ça a le mérite de fonctionner en plus !mdrrrrrrrrrrrrrrr bravo snow , y avait donc un peu de dégats ?

j'en connais un qui va content que ça refonctionne !lollllllllllllll
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8539
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Jeu 26 Sep 2013 - 23:58

patmon91 a écrit:ça a le mérite de fonctionner en plus !mdrrrrrrrrrrrrrrr bravo snow , y avait donc un peu de dégats ?

j'en connais un qui va content que ça refonctionne !lollllllllllllll
Pas de gros dégâts mais plusieurs petit points qui n'allaient pas...
Notamment lorsque on dénude un câble et qu'on l’étame, il faut bien tout étamer et ne pas laisser un ou deux petits brins se balader...

Si non pour les fils silicone moi je monte ça:

Le Noir

Le rouge




________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  LTF_Ryan le Ven 27 Sep 2013 - 7:31

Ouf je suis soulagé, merci dieu !!! Very Happy 

J-9 avant première manche du championnat de Normandie à Evreux, ce sera un test live de la voiture ...

LTF_Ryan
Pilote de voiture de sport
Pilote de voiture de sport

Champion de France Stock 2013
Messages : 150
Date d'inscription : 04/06/2012

Revenir en haut Aller en bas

Re: Problème platine ve

Message  MH60 le Ven 27 Sep 2013 - 7:42

Bonjour Maître Snow
Une petite question : si sur ta VE tu actives la fonction "Life saver" (grâce bien entendu avec un câble Snow) y a t'il un problème si tu roules avec des Ni Mh en gardant cette fonction active.
Merci d'avance pour ta réponse
Michel
avatar
MH60
Modérateur
Modérateur

Messages : 1922
Date d'inscription : 08/06/2012
Age : 67
Localisation : Cambronne les Clermont Oise

Revenir en haut Aller en bas

Re: Problème platine ve

Message  LTF_Ryan le Ven 27 Sep 2013 - 8:36

Le life saver s'est mis tout seul ? Car je n'y ai pas touché .

LTF_Ryan
Pilote de voiture de sport
Pilote de voiture de sport

Champion de France Stock 2013
Messages : 150
Date d'inscription : 04/06/2012

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Ven 27 Sep 2013 - 9:14

LTF_Ryan a écrit:Le life saver s'est mis tout seul ? Car je n'y ai pas touché .
J'ai pris mon câble fait une lecture des paramètres et la j'ai vue Life activer...
Je me dis bon bun avec mes 5,2V en entrée ça marcheras jamais pour synchroniser la Ve à la radio.
Je pousse à 6,9v et hop synchronisé !

Je désactive le life je baisse ma tension à 5,2v et hop ça se synchro tout de suite.

Faut que je pousses les essais ce soir pour voir toutes les possibilité.

En tout cas comme je l'ai dis sur ce coup la c'est pleins de petit détails qui n'allais pas.

@MH60 j'ai envie de te répondre pourquoi activer le Life si tu est en NIMH ?!?!
J'en voie aucun intérêt à part se poser 36 questions le jour ou ça plante !

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  patmon91 le Ven 27 Sep 2013 - 9:15

snowboarder38 a écrit:
patmon91 a écrit:ça a le mérite de fonctionner en plus !mdrrrrrrrrrrrrrrr bravo snow , y avait donc un peu de dégats ?

j'en connais un qui va content que ça refonctionne !lollllllllllllll
Pas de gros dégâts mais plusieurs petit points qui n'allaient pas...
Notamment lorsque on dénude un câble et qu'on l’étame, il faut bien tout étamer et ne pas laisser un ou deux petits brins se balader...

Si non pour les fils silicone moi je monte ça:

Le Noir

Le rouge



bonjour qnow et merci pour l 'info , mais le 24 il est petit , les fils d'origines sont de la méme grosseur a peu prés ?
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8539
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Ven 27 Sep 2013 - 9:19

patmon91 a écrit:
snowboarder38 a écrit:
patmon91 a écrit:ça a le mérite de fonctionner en plus !mdrrrrrrrrrrrrrrr bravo snow , y avait donc un peu de dégats ?

j'en connais un qui va content que ça refonctionne !lollllllllllllll
Pas de gros dégâts mais plusieurs petit points qui n'allaient pas...
Notamment lorsque on dénude un câble et qu'on l’étame, il faut bien tout étamer et ne pas laisser un ou deux petits brins se balader...

Si non pour les fils silicone moi je monte ça:

Le Noir

Le rouge


bonjour qnow et merci pour l 'info , mais le 24 il est petit , les fils d'origines sont de la méme grosseur a peu prés ?
Le liens que je te donne en 24awg sont 2,5 fois plus gros que l'origine ...
Le 24 corespond à la taille du cuivre et non à
gaine plus cuivre se qui change tout Wink

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  MH60 le Ven 27 Sep 2013 - 10:47

Salut Snow
Snowborder a écrit:MH60 j'ai envie de te répondre pourquoi activer le Life si tu est en NIMH ?!?!
Mais je roule en LiFe lors des entraînements, j'ai quasiment une heure d'autonomie, seulement lors des compétitions les LiFe sont interdit donc je repasse en NiMh et j'oublie souvent de changer l'option sur la platine.
Apparemment je n'ai jamais eu de problème
Bonne journée
avatar
MH60
Modérateur
Modérateur

Messages : 1922
Date d'inscription : 08/06/2012
Age : 67
Localisation : Cambronne les Clermont Oise

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Ven 27 Sep 2013 - 11:18

MH60 a écrit:Salut Snow
Snowborder a écrit:MH60 j'ai envie de te répondre pourquoi activer le Life si tu est en NIMH ?!?!
Mais je roule en LiFe lors des entraînements, j'ai quasiment une heure d'autonomie, seulement lors des compétitions les LiFe sont interdit donc je repasse en NiMh et j'oublie souvent de changer l'option sur la platine.
Apparemment je n'ai jamais eu de problème
Bonne journée
Ok ok,

De toute façon le life saver sert à couper lorsque la tension est trop basse pour pas tuer le Life.
Peut être qu'une fois la platine synchro à la radio ça n'influence plus pour la synchro.

En tout cas LTF n'arrivait pas à synchro et moi non plus avec une tension de 5,2V.
Je pousse la tension et ça fonctionne c'est bien que la platine détecte quelque chose...
D'un autre côté je retrouve se fonctionnement sur mes contrôleur d'hélicoptère si tension lipo trop basses rien ne démarre!

Donc je ne suis pas surpris et trouve ça logique.

Bonne journée

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Ven 27 Sep 2013 - 19:59

Et voila une Ve préparée by SnowRacing Wink 






Avant:




Après:










Test de fin de préparation:


________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  patmon91 le Dim 29 Sep 2013 - 11:59

bonjour snow , merci pour la réponse pour la grosseur des fils . top 

Par contre j'ai une autre question, entre l'avant derniére et la derniére photo de ton post , comment as tu fais pour mettre le capot ?
je pense qu 'entre les deux photos tu as dessoudé les fils pour le mettre ! ou alors tu as couper le plastic au niveau fixation pour l 'arriére du châssis pour passer les fils ?
je te demande ça car une fois souder les fils sur le moteur je me suis aperçu que j 'avais oublier de les passer ,du coup j 'ai du les redessouder pour pouvoir mettre le capot , vu qu'il n'y a pas de raccord démontable entre ! lolllllllllllllllllll
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8539
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine ve

Message  fredolabidouille le Dim 29 Sep 2013 - 15:23

patmon91 a écrit:  comment as tu fais pour mettre le capot ?  
je pense qu 'entre les deux photos  tu as dessoudé les fils pour le mettre ! ou alors tu as couper le plastic au niveau fixation pour l 'arriére du châssis pour passer les fils ?
personnellement je coupe le plastique du capot Rolling Eyes  c'est quand même vachement plus pratique et ça n'empêche pas la capot de fermer normalement Wink 
avatar
fredolabidouille
Pilote de voiture de sport
Pilote de voiture de sport

Messages : 165
Date d'inscription : 19/09/2013
Age : 37
Localisation : Laon PICARDIE

Revenir en haut Aller en bas

Re: Problème platine ve

Message  snowboarder38 le Dim 29 Sep 2013 - 15:36

patmon91 a écrit:bonjour snow , merci pour la réponse pour la grosseur des fils . top 

Par contre j'ai une autre question, entre l'avant derniére et la derniére photo de ton post ,  comment as tu fais pour mettre le capot ?  
je pense qu 'entre les deux photos  tu as dessoudé les fils pour le mettre ! ou alors tu as couper le plastic au niveau fixation pour l 'arriére du châssis pour passer les fils ?
je te demande ça car une fois souder les fils sur le moteur je me suis aperçu que j 'avais oublier de les passer ,du coup j 'ai du les redessouder pour pouvoir mettre le capot , vu qu'il n'y a pas de raccord démontable entre ! lolllllllllllllllllll
J'ai fait la même .... lol

________________________________________________________________________________________________________________________________________
Pas plus qu'a fond  Wink  
avatar
snowboarder38
Admin
Admin

Sujets recommandés
Messages : 2545
Date d'inscription : 10/06/2012
Age : 35
Localisation : Qulque part dans les montagnes Grenobloises

http://snowboarder38.hd.free.fr/snow/index.html

Revenir en haut Aller en bas

Re: Problème platine ve

Message  patmon91 le Dim 29 Sep 2013 - 16:34

fredolabidouille a écrit:
patmon91 a écrit:  comment as tu fais pour mettre le capot ?  
je pense qu 'entre les deux photos  tu as dessoudé les fils pour le mettre ! ou alors tu as couper le plastic au niveau fixation pour l 'arriére du châssis pour passer les fils ?
personnellement je coupe le plastique du capot Rolling Eyes  c'est quand même vachement plus pratique et ça n'empêche pas la capot de fermer normalement Wink 
bonjour fred , j'y est bien pensé a le faire ,sur le capot plastique d 'origine ça peut le faire car il est en un seul morceau et fixé sur l 'avant , mais sur un capot métal XPOWER ce n 'est pas la méme chose pour la fixation et j'hésite a le couper vu le cout de ce genre de chose et en plus ,on ne changera plus aussi souvent de moteur avec le bruchless , donc c 'est pour ça que j 'ai opté pour le raccordement moteur en direct . Wink 
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8539
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine ve

Message  patmon91 le Dim 29 Sep 2013 - 16:35

snowboarder38 a écrit:
patmon91 a écrit:bonjour snow , merci pour la réponse pour la grosseur des fils . top 

Par contre j'ai une autre question, entre l'avant derniére et la derniére photo de ton post ,  comment as tu fais pour mettre le capot ?  
je pense qu 'entre les deux photos  tu as dessoudé les fils pour le mettre ! ou alors tu as couper le plastic au niveau fixation pour l 'arriére du châssis pour passer les fils ?
je te demande ça car une fois souder les fils sur le moteur je me suis aperçu que j 'avais oublier de les passer ,du coup j 'ai du les redessouder pour pouvoir mettre le capot , vu qu'il n'y a pas de raccord démontable entre ! lolllllllllllllllllll
J'ai fait la même .... lol
re snow , au moins ça me rassure ! mdrrrrrrrrrrr Wink 
avatar
patmon91
Pilote de Mini-z
Pilote de Mini-z

Vétéran
Messages : 8539
Date d'inscription : 09/01/2012
Age : 64
Localisation : 91150 - ESSONNE

http://www.rjs-miniz.fr/

Revenir en haut Aller en bas

Re: Problème platine ve

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum