un gros probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas

un gros probleme

Message  tiflo77 le Sam 10 Nov 2012 - 11:46

bonjour,

petit probleme....quand je roule avecc ma z awd pendant environ 5 10min elle se coupe toute seule.j'ai jamais changer auccune piece elle est d'avril, le site ou je l'est acheter ma dit que pouvez la renvoyer mes ca me fait un peux c... de la renvoyer quelqu'un a deja eu se probleme?
merci
cordialment
tiflo

** Message déplacé dans la bonne rubrique, merci **
Theopops

tiflo77
Pilote de tracteur
Pilote de tracteur

Messages : 53
Date d'inscription : 08/11/2012
Age : 30
Localisation : seine et marne

Revenir en haut Aller en bas

Re: un gros probleme

Message  MB3Drift le Sam 10 Nov 2012 - 13:28

ca ressemble a une mise en securité pour surchauffe, verifie que tes ecrous de roues ne sont pas trop serré, qu il n y ait pas trop de poussieres dans ta transmission, et que ton choix de pignon moteur/courronnes/supports moteurs soit bien correct ( voir la notice pour ca)

________________________________________________________________________________________________________________________________________
Le Drift, c'est la base!  Twisted Evil  
Mon garage!
avatar
MB3Drift
Modérateur
Modérateur

Messages : 1188
Date d'inscription : 02/04/2012
Age : 23
Localisation : aix en provence

Revenir en haut Aller en bas

faut que verifie

Message  tiflo77 le Sam 10 Nov 2012 - 15:01

Ah okki je vais refier tout cela.je t avouve quel est d origine.donc vais la demonter et voir a cela.et la nettoyer.les ecrou son pa serrer.je l es est deja verifier...

tiflo77
Pilote de tracteur
Pilote de tracteur

Messages : 53
Date d'inscription : 08/11/2012
Age : 30
Localisation : seine et marne

Revenir en haut Aller en bas

vue

Message  tiflo77 le Sam 10 Nov 2012 - 17:59

je vien de regarder tout nettoyer la voiture n etait pas du tout sal à l'interieur.j'ai desserer les roue rien n'y fait donc il me reste plus qu'a la renvoyer snifff.
cordialement

tiflo77
Pilote de tracteur
Pilote de tracteur

Messages : 53
Date d'inscription : 08/11/2012
Age : 30
Localisation : seine et marne

Revenir en haut Aller en bas

Re: un gros probleme

Message  Theopops le Sam 10 Nov 2012 - 18:31

Oulalalala non non non, ban c'est simple, t'es en moteur d'origine ? Il faut tout simplement enlever a l'aide d'un fer à souder le composant jaune sur ton moteur, c'est lui qui coupe le moteur quand il chauffe trop !
avatar
Theopops
Modérateur
Modérateur

Décoration du sujet recommandé
Messages : 2160
Date d'inscription : 09/04/2012
Age : 19
Localisation : Vouneuil sur Vienne ( Chatellerault )

http://fel-miniz.pro-forums.fr/

Revenir en haut Aller en bas

un changement

Message  tiflo77 le Sam 10 Nov 2012 - 18:37

oui je suis en moteur d'origine.si je change de moteur ca ne le referas plus??ou faut quand meme que j'enleve ce composant jaune,?
tiflo



tiflo77
Pilote de tracteur
Pilote de tracteur

Messages : 53
Date d'inscription : 08/11/2012
Age : 30
Localisation : seine et marne

Revenir en haut Aller en bas

Re: un gros probleme

Message  tiflo77 le Sam 10 Nov 2012 - 19:03

ce genre de moteur pas mal?en pensant que je ne fait pas de course mais plus pour le plaisir dans le salon Moteur stock atomic V pour mini z.

tiflo77
Pilote de tracteur
Pilote de tracteur

Messages : 53
Date d'inscription : 08/11/2012
Age : 30
Localisation : seine et marne

Revenir en haut Aller en bas

celui la,

Message  tiflo77 le Sam 10 Nov 2012 - 19:22

ou celui la??Moteur pn racing spécial mini z awd

tiflo77
Pilote de tracteur
Pilote de tracteur

Messages : 53
Date d'inscription : 08/11/2012
Age : 30
Localisation : seine et marne

Revenir en haut Aller en bas

Re: un gros probleme

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum