Problème marche arrière

Aller en bas

Problème marche arrière Empty Problème marche arrière

Message  DroX le Dim 13 Jan 2019 - 15:03

Connaisseurs de platine, ce sujet est fait pour vous ^^

Je vous présente mon soucis.

Ayant du Carisma et du Z, j’aimerai tout passer sur le même protocole d’émission/réception pour utiliser qu’une seul radio.
Les Carisma sont en FHSS. Donc il me faudrai des platines FHS ou FHSS pour
avoir mes Z commandées par la même radio que les Carisma.

Cependant, quelques questions me chiffonent :

Sur le buggy MB-010 monté brushless, que vais-je gagner/perdre si je remplace la platine ASF par une FHS de MB-010S ?

Sur mes MR01, est-ce que les platines de MR03 sport irai pour monter des
moteur brushed plus puissant dans le futur ?

Si vous avez des platines en rab, je serai éventuellement intéressé ^^

Bonne journée !


Dernière édition par DroX le Dim 27 Jan 2019 - 3:27, édité 1 fois
DroX
DroX
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 33
Date d'inscription : 28/12/2018

Revenir en haut Aller en bas

Problème marche arrière Empty Re: Problème marche arrière

Message  DroX le Jeu 24 Jan 2019 - 23:12

J'avance dans mon Schmilblik

La platine Rx de Buggy Sport (modulation en FHS) marche avec la platine moteur brushless. Cependant, je n'ai plus de marche arrière...

Ça ne vient pas de la partie Rx car j'ai testé avec une platine brushed. Avec cette dernière, la marche arrière passe...

Est-ce une incompatibilité ou pas ?
Bonne question...

Il faudrai que je teste avec la partie Rx de la version ASF pour pouvoir tester mais je n'ai pas de radio adaptée...

Je n'ai pas encore gratté à la MR01 mais ça ne saurai tarder ^^
DroX
DroX
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 33
Date d'inscription : 28/12/2018

Revenir en haut Aller en bas

Problème marche arrière Empty Re: Problème marche arrière

Message  DroX le Dim 27 Jan 2019 - 2:34

(Je me sens seul... xD)

J'avance petit à petit sur mon problème de marche arrière qui est partie en vacances...
Mon cousin à un MB-010S avec une KT19.
J'ai donc pris sa platine Rx et l'ai banchée sur ma platine brushless. Même problème.

Pour éliminer définitivement un éventuel problème avec ma GT3.2, je l'appaire au buggy du zinc qui est en brushless.
Ça fonctionne !!!
C'est pas la radio !

Pour vérifier si la platine Rx de la MB-010S n'est pas la soucre de mes tracas, je taxe le Z MB-010 (pas un sport) d'un pote qui roule avec moi.
Je branche sa platine Rx sur ma platine moteur mais le problème persiste...
Sauf que la petite led verte scintille très légèrement

Dans le désespoir le plus totale, je reprends le MB-010S du zinc pour faire un ultime test.
Je branche sa platine moteur sur ma platine Rx et là, MAGIE !
La marche arrière fonctionne !

Hourra !!!

Euh en faite non, parce que si ma platine brushless est cuite, c'est pas rigolo...

Est-ce que ça se pourrait que le passage d'une platine Rx de mb-010 à celle d'une MB-010S peut causer une perte de réglage de la marche arrière ?

J'en bave les gars...

La petite led verte qui s'allume quand j'accélère ne s'allume pas quand j'actionne la marche arrière.
Cependant, le mode frein fonctionne...

Est-il possible que se soit un problème de réglage ICS qui fait que je n'ai plus de marche arrière ?

J'ai besoin d'une petite lumière pour éclairer la pénombre de mon ignorance en matière de platines...
DroX
DroX
Pilote de voiture "pot de yaourt"
Pilote de voiture

Messages : 33
Date d'inscription : 28/12/2018

Revenir en haut Aller en bas

Problème marche arrière Empty Re: Problème marche arrière

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum